Windows

تصحيح أمان Windows NT 4.0: الاستغلال البعيد لـ IIS عن طريق عدم حصانة ntdll.dll

تغيير اللغة:
قم بتحميل هذا التصحيح لحماية الكمبيوتر الخاص بك من مشكلة عدم الحصانة التي تم التعرف عليها في ®Microsoft® Windows NT 4.0 والتي قد تسمح للمهاجمين بالتحكم في الكمبيوتر.
  • تفاصيل سريعة

    الإصدار:
    تاريخ النشر:

    1

    22/02/24

    اسم الملف:
    حجم الملف:

    ARAQ815021i.EXE

    491 KB

      تم التعرف على مشكلة عدم حصانة أمان في ®Microsoft® Windows NT 4.0 والتي قد تسمح للمهاجمين بالتحكم في الكمبيوتر. وغالبًا ما تؤثر هذه المشكلة على أجهزة الكمبيوتر المستخدمة كملقمات ويب. ويمكنك حماية الكمبيوتر الخاص بك من هذه المشكلة والمشاكل الأخرى التي تم التعرف عليها بتثبيت هذا التحديث من Microsoft.
  • متطلبات النظام

    نظم التشغيل المدعومة:

    Windows NT

      • Windows NT 4.0 Workstation
      • Windows NT 4.0 Server
      • Windows NT 4.0 Server, Enterprise Edition
      • Internet Information Server 4.0
  • التعليمات

      1. انقر فوق الارتباط تحميل لبدء التحميل، أو اختر لغة مختلفة من القائمة المنسدلة وانقر فوق انتقال.
      2. قم بأحد الأمور التالية:
        • لبدء التثبيت على الفور، انقر فوق فتح أو تشغيل هذا البرنامج من موقعه الحالي.
        • لنسخ التحميل إلى الكمبيوتر لتثبيته في وقت لاحق، انقر فوق حفظ أو حفظ هذا البرنامج إلى القرص.
  • الموارد ذات الصلة

تنزيلات شائعة

إغلاق
مزيد من المعلومات