Aktualizace zabezpečení pro jazyk Jscript 5.8 pro systém Windows Vista (KB971961)

Vyberte jazyk:
Bylo zjištěno slabé místo zabezpečení, které by mohlo neověřenému vzdálenému útočníkovi dovolit ohrozit bezpečnost počítače a získat nad ním kontrolu.