Microsoft Works 6–9 Filkonvertering

Vælg sprog:
Åbn, rediger og gem dokumenter i det Works Tekstbehandling-filformat, som understøttes af Works-versionerne 6, 7, 8 og 9. Denne overførsel kræver Windows Installer version 3.1 eller nyere. Der er flere oplysninger under Systemkrav nedenfor.