Sikkerhedsopdatering af Microsoft .NET Framework 3.5 Service Pack 1 til Windows Vista Service Pack 1 og Windows Server 2008

Vælg sprog:
Installer denne opdatering for at styrke legitimationsoplysninger til godkendelse i bestemte situationer.Når du har installeret dette element, skal du muligvis genstarte computeren.