Update für Windows Vista (KB933228)

Sprache auswählen:
Installieren Sie dieses Update, um ein Problem zu beheben, bei dem ein Benutzer die Fehlermeldung "Diese Seite kann nicht angezeigt werden" erhält, wenn er mit Internet Explorer 7 auf einen für OpenSSL konfigurierten Webserver zugreift.