Sicherheitsupdate für Microsoft .NET Framework 3.5, Windows Vista Service Pack 1 und Windows Server 2008

Sprache auswählen:
Es wurde ein Sicherheitsproblem festgestellt, wodurch ein Angreifer möglicherweise unbemerkt digital signierten Inhalt manipulieren kann, wenn dieser Inhalt von einer Anwendung verwendet wird, die Microsoft .NET Framework auf einem Windows-basierten System nutzt.