Update auf .NET Framework 3.5 SP1 für .NET Framework Assistant 1.0 für Firefox

Sprache auswählen:
Das Update auf .NET Framework 3.5 SP1 für .NET Framework Assistant 1.0 für Firefox ist erforderlich, um mehrere Kompatibilitätsprobleme mit dem Firefox-Browser zu beheben.