Security Update for Microsoft .NET Framework 4.5 and .NET Framework 4.5.1 on Windows 8, Windows RT 8, and Windows Server 2012

Select Language:
A security issue has been identified that could allow an attacker to misrepresent a system action or behavior without the knowledge of the user.