Mise à jour de sécurité pour la version finale candidate Microsoft .NET Framework 4.5 sous Windows 7 SP1 et Windows Server 2008 R2 SP1, Windows Vista SP2 et Windows Server 2008 SP2

Sélectionnez une langue :
Un problème de sécurité qui risque de permettre à un intrus authentifié à distance de compromettre votre système et d'en prendre le contrôle a été identifié.