Windows XP、Windows Server 2003 (64 ビット)、Windows Vista、および Windows Server 2008 用 Microsoft .NET Framework 1.1 Service Pack 1 セキュリティ更新プログラム

言語を選択:
確認されたセキュリティ上の問題により、認証されていないリモートの攻撃者によってシステムが侵害され、制御される可能性があります。