Silverlight をインストールするには、ここをクリックします*
Japan変更|すべてのMicrosoft のサイト
Microsoft Japan Home
MSBC 

MSBC ご登録に関するよくあるご質問

「登録の確認メール」が届かない (登録)

現象
MSBC にお客様情報を登録する際に、登録 Eメール アドレスに確認メールを自動送信して、メール内にある URL をクリックすることで MSBC の登録が完了しますが、この確認メールが届かない場合があります
原因 (1)
お客様社内のメール ソフトもしくはメール サーバーでフィルタリングがかかって、自動送信されたメールが届いていない場合があります。
解決 (1)
メール ソフトの迷惑メールを確認するか、設定を変更してください。メール サーバーのフィルタリングについては社内の情報システム部門の担当者の方にご相談ください。
原因 (2)
MSBC に登録ページで Eメール アドレスが入力されてない場合があります。登録ボタンをクリックをして確認メールが自動送信されるまでの間で、セッションが切れてしまった可能性があります。
解決 (2)
再度 MSBC サイトにアクセスし、登録ページにて Eメール アドレスが登録されているか確認してください。すでに登録されている情報は表示されますが、Eメール アドレスが未入力になっている場合は入力のうえ、再度「登録」ボタンをクリックしてください。
原因 (3)
ご登録 Eメール アドレスに大文字が入っている場合、稀に Eメールが届かない場合があります。
解決 (3)
ご登録いただく Eメール アドレスをすべて小文字で入力してください。

MSBC に登録できない (登録)

現象
MSBC に登録する際に、アクセスできないエラー メッセージが表示される
原因
MSBC で使用しているサイトが社内のプロキシー設定上、閲覧禁止サイトに設定されている場合があります。
解決
情報システム部門の担当者の方に相談して以下の URL を閲覧禁止サイトの条件から除いてください。

MSBC の登録 Eメール アドレスを変更したい (設定変更)

解決
以下の手順で変更をしてください。
1.
MSBC にアクセスしてください
2.
「登録情報の管理」から「基本情報」をクリックします
3.
お客様情報の登録画面が表示されますので Eメール アドレスを変更して「同意して登録」ボタンをクリックしてください

MSBC で使っている Windows Live ID を変更したい (設定変更)

解決
MSBC はサインインの認証システムに Windows Live ID を使っています。サインインするアカウントである Windows Live ID を変更したい場合は、以下の手順で変更してください。
1.
Windows Live のアカウント サービス サイトにアクセスします
2.
ご利用の Windows Live ID でサインインしてください
3.
左側のナビゲーションにある「設定」をクリックします
4.
あなたのメール アドレス」をクリックします
5.
「Windows Live ID の変更」のコーナーで「既にお持ちの Eメール アドレスを使用する」をクリックし、「あなたのメール アドレス」の欄に変更したい Eメール アドレスを入力してください
6.
最後に「同意する」ボタンをクリックして完了です

MSBC にサインインする Windows Live ID のパスワードを忘れた場合 (設定変更)

解決
MSBC はサインインの認証システムに Windows Live ID を使っています。サインインするアカウントである Windows Live ID を変更したい場合は、以下の手順で変更してください。
1.
Windows Live のアカウント サービス サイトにアクセスします
2.
ご利用の Windows Live ID のアカウント(Eメール アドレス)を入力して、ページ内に表示されている画像にあるランダムな 6 文字をテキスト ボックスに入力してください
3.
入力した Eメール アドレス宛てにパスワード再設定のメールを送信するために「続行」ボタンをクリックしてください
4.
入力した Eメール アドレス宛てに Microsoft カスタマー サポート [postmaster@live.com] より件名「Windows Live パスワードの再設定」のメールが配信されます
5.
メール本文中にある URL をクリックするとブラウザが開かれます。「Windows Live アカウント サービス パスワードの再設定」ページが表示されます
6.
メール アドレスと、新しいパスワードを入力して最後に続行ボタンをクリックします