Sikkerhetsoppdatering for ASP.NET i .NET Framework 1.1

Velg språk:
Det er oppdaget et sikkerhetsproblem som kan tillate en angriper å trenge inn på en datamaskin som kjører .NET Framework 1.1.