Beveiligingspatch voor JScript 5.1 voor Windows 98 en NT 4.0 - Q814078

Taal selecteren:
MS03-008: Fout in Windows Script-engine kan leiden tot uitvoering van code