Verwenden von OneNote auf dem Surface

Speichern Sie mit OneNote Ihre Notizen, Zeitungsausschnitte, Skizzen, Fotos und vieles mehr an einem zentralen Ort, auf den Sie von überall aus zugreifen können.

OneNote wird mit OneDrive synchronisiert und speichert alle Dateien automatisch, sodass Sie Ihre Notizen ortsunabhängig anzeigen, aktualisieren und organisieren können.
Auf Ihrem Surface ist OneNote bereits vorinstalliert, und Sie können auf Ihren anderen Geräten OneNote kostenlos installieren.

Betriebssystem:
Surface Pro 3 mit Surface-Stift und Type Cover
Symbol für Surface-Stift

Schnelle Notizen

Mit dem Surface-Stift können Sie auf Surface Pro 3 und Surface 3 Ihre Ideen einfacher als je zuvor in OneNote notieren.

Taste drücken – schreiben – fertig

Wenn Sie auf Ihrem Surface Pro 3 oder Surface 3 angemeldet sind, können Sie OneNote mit dem Surface-Stift schnell öffnen – auch über den Sperrbildschirm.

OneNote öffnen mit nur einem Tastendruck

Bei gesperrtem Surface-Tablet:

Drücken Sie die Taste oben am Surface-Stift, um OneNote zu öffnen und schnell etwas zu notieren. Drücken Sie die Netztaste, um Ihr Surface wieder in den Energiesparmodus zu versetzen. Ihre Notizen werden in OneNote gespeichert.

Beim Verwenden von Surface:

Drücken Sie die Taste oben am Surface-Stift. OneNote öffnet die zuletzt angelegten Notizen. Sie können zwischen OneNote und anderen geöffneten Apps wechseln.

Sie haben keinen Surface-Stift? Kein Problem.

Öffnen von OneNote auf dem Startbildschirm

Auch ohne Surface-Stift können Sie OneNote nutzen. Tippen oder klicken Sie auf die OneNote-Kachel, öffnen Sie in den aktuellen Notizen eine neue Seite, und notieren Sie Ihre Ideen.

OneDrive-Wolkensymbol

Einmal notiert, überall verfügbar

Sie können OneNote kostenlos auf PCs, Macs, iPads und Smartphones wie Windows Phone, iPhone und Android-Geräten installieren und verwenden. OneNote synchronisiert alle Elemente. Weitere Informationen finden Sie unter OneNote.com.

Wenn Sie weitere OneNote-Features nutzen möchten, installieren oder aktivieren Sie OneNote 2013. Infos finden Sie unter OneNote.com/Download. Mit OneNote 2013 können Sie Aktionen ausführen, etwa Audioaufnahmen und benutzerdefinierte Tags erstellen, in einer Gruppe an Notizbüchern arbeiten und vieles mehr.

Sobald Sie diese Features in OneNote 2013 verwendet haben, werden Ihre Aufnahmen, Tags und die gemeinsame Arbeit auch in Ihren synchronisierten Notizbüchern gespeichert. Die OneNote 2013-Schulungsvideos enthalten weitere Informationen zur Verwendung von OneNote 2013.

Symbol für das Radialmenü Für die Toucheingabe optimierte Radialmenüs

Bei der Arbeit in der OneNote-App sehen Sie runde Symbole in Ihren Notizen, z. B.: Rundes Symbol (Seite), Rundes Symbol (Tabelle) oder Rundes Symbol (Stift).
Diese Symbole werden eingeblendet, wenn Sie auf einer Seite auf Notizen oder Objekte tippen, Text markieren, Bilder auswählen oder andere Aktionen in Ihrem Notizbuch ausführen. Wenn Sie auf diese Symbole tippen, wird ein Radialmenü mit einem Rad von Befehlen angezeigt, die darauf basieren, was Sie ausgewählt haben.

Wählen Sie zum Öffnen des Radialmenüs das kleine runde Symbol. Der im Kreis angezeigte Befehl hängt von der derzeit ausgeführten Aktion ab.

Das Kreissymbol wird in der Mitte eines Radialmenüs angezeigt und enthält Befehle zu den von Ihnen ausgeführten Aktionen. Hier sehen Sie das Radialmenü für das Arbeiten mit einer Tabelle:

Tippen oder klicken Sie im Radialmenü auf einen Befehl wie beispielsweise Zeichnen, um zur Freihandeingabe zu wechseln, oder Tabelle, um eine Tabelle einzufügen. Tippen oder klicken Sie auf einen Pfeil im äußeren Ring, um weitere Befehle für Elemente auszuwählen, z. B. einen Markierungsstil.

Wird in der Mitte die Pfeilschaltfläche „Zurück“ angezeigt, können Sie über diese Schaltfläche zum vorherigen Menü zurückkehren.

Weitere Informationen finden Sie unter Verwenden von Radialmenüs zum Anzeigen von OneNote-Befehlen.

Verwenden des Menübands in OneNote 2013

Mithilfe des Menübands in OneNote 2013 können Sie schnell Befehle und Einstellungen aufrufen.

Suchsymbol Bedarfsgerechter Zugriff auf Notizen

Öffnen der letzten Notizen

OneNote speichert Ihre Einträge unter „Schnelle Notizen“ in Ihrem Notizbuch, sodass Sie sie später überprüfen und organisieren können.

In OneNote

Tippen oder klicken Sie auf den Ziehpunkt (drei horizontale Linien), um die Liste Ihrer Notizbücher zu öffnen. Ganz oben in der Liste wird Aktuelle Notizen angezeigt.

In OneNote 2013

Schnelle Notizen befindet sich unten in der Liste der Notizbücher. Ist die Liste der Notizbücher nicht geöffnet, tippen oder klicken Sie zum Öffnen der Liste neben dem Namen des aktuellen Notizbuchs auf den Pfeil.

Bei Surface Pro 3 oder Surface 3

Drücken Sie bei entsperrten Surface die Taste oben am Stift, um die zuletzt erstellte Notiz anzuzeigen.

Suchen von Notizen

Durchsuchen von OneNote mithilfe des Suchfelds im linken Menü

In OneNote

Suchen Sie mit dem Charm „Suche“ Text in Ihren Notizen. Wischen Sie vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Suche. Tippen oder klicken Sie über dem Suchfeld auf den Pfeil nach unten , wählen Sie OneNote aus, und geben Sie den gewünschten Text ein.

Durchsuchen von OneNote mithilfe des Suchfelds im linken Menü

In OneNote 2013

Suchen Sie mithilfe des Suchfelds rechts auf dem Bildschirm nach Ihren Notizen.

Symbol für Notizen Viele Notizbücher, alle in OneNote

Sie können beliebig viele Notizbücher erstellen. Verwenden Sie Abschnitte, Seiten und Tags, um Elemente leichter zu finden.

Ihre OneNote-Notizbücher…

…sind auch in OneNote 2013.


Jede Schnellnotiz stellt eine eigene Seite dar. Sie können jede Seite in das Notizbuch und den entsprechenden Abschnitt ziehen. Die Vorgehensweise wird in diesem Video veranschaulicht.

Senden einer Seite per E-Mail

Teilen einer Seite mithilfe des Charms „Teilen“

Wischen Sie vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Teilen, um die angezeigte Notizbuchseite per E-Mail zu senden.

Teilen eines Notizbuchs

Kopieren des Notizbuchlinks

Fügen Sie zum Teilen eines Notizbuchs einen Link zu dem Notizbuch in eine E-Mail ein. So geht's:
Klicken Sie in der Liste mit Ihren Notizbüchern mit der rechten Maustaste auf das gewünschte Notizbuch, und tippen oder klicken Sie auf Notizbuchlink kopieren.

Welche Elemente andere Personen sehen können, hängt von den Einstellungen für den OneDrive-Ordner ab, in dem sich das Notizbuch befindet. Informationen zum Festlegen von Berechtigungen finden Sie unter Freigeben von Dateien und Ordnern und Ändern von Berechtigungen.

Zusammenarbeiten mit OneNote 2013

Einladen von Personen zu Ihrem Notizbuch oder Teilen des Notizbuchs in einer Besprechung

In OneNote 2013 gibt es mehrere Möglichkeiten zum Teilen. Öffnen Sie das Menü Datei, und wählen Sie zum Anzeigen der Optionen Teilen.

Wenn Sie Personen zu einem Notizbuch einladen, können Sie festlegen, wer das Notizbuch bearbeiten und anzeigen kann.

Sie organisieren eine Besprechung?

Schaltfläche „Für Besprechung freigeben“ in

Wenn Sie eine Besprechung organisieren, können Sie während der Besprechung die Notizen aller Teilnehmer sammeln und Audioaufnahmen erstellen und mit anderen Personen teilen. Informationen hierzu finden Sie unter Erstellen von Notizen während einer Besprechung.

Möchten Sie nichts teilen?

Ihre Notizbücher sind privat, bis Sie sie teilen.

Kopieren von Grafiken oder Text und Abrufen eines Links zur Quelle Hinzufügen von Bildern, Ausschnitten und mehr

Sie können Ihren Notizbüchern Bilder, Webseiten und Dateien hinzufügen. Ein Link zur Quelle wird automatisch eingefügt. So geht's:

In OneNote

Kopieren von einer Webseite mithilfe von „Teilen“

Wischen Sie zum Einfügen einer gesamten Webseite in Ihr Notizbuch vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Teilen und anschließend auf An OneNote senden.

Sie können eine Vorschau der Seite anzeigen, bevor Sie sie an OneNote senden.

Rechtsklicken zum Einfügen der kopierten Elemente

Wenn Sie Bilder oder Text aus dem Internet in Ihr Notizbuch einfügen möchten, wählen Sie die einzufügenden Elemente aus, halten Sie sie gedrückt (oder klicken Sie mit der rechten Maustaste darauf), und wählen Sie dann Kopieren.

Halten Sie anschließend in OneNote eine Stelle auf dem Bildschirm gedrückt (oder klicken Sie mit der rechten Maustaste auf eine Stelle), und wählen Sie Einfügen.

Wählen von „Einfügen“ und Auswählen eines einzufügenden Bilds

So kopieren Sie ein Bild aus „Eigene Aufnahmen“ Ihres Surface oder aus einem beliebigen Speicherort auf Surface oder OneDrive: Öffnen Sie in der kostenlosen OneNote-App die Seite, auf der das Bild eingefügt werden soll, und wählen Sie Einfügen und anschließend Bild.

Wählen Sie den Speicherort und die zu kopierenden Bilder aus, und wählen Sie dann Öffnen.

In OneNote 2013

Registerkarte „Einfügen“ auf dem Menüband

Öffnen Sie die Registerkarte Einfügen, wählen Sie die einzufügenden Elemente aus, und folgen Sie den Anweisungen.

Einfügen aus dem Web direkt in OneNote 2013

Einfügen in OneNote
Wenn Sie Internet Explorer und OneNote 2013 verwenden, können Sie OneNote Clipper installieren und mithilfe dieses Tools durchsuchbare Bilder von Webseiten (inklusive Links) in „Schnelle Notizen“ einfügen.

KameraAufnehmen von Fotos direkt in OneNote

Machen Sie mit der Surface-Kamera Fotos, und legen Sie sie auf einer OneNote-Seite ab. Nehmen Sie beispielsweise das Whiteboard in einer Besprechung, eine Entwurfsidee für die nächste Veranstaltung oder ein Foto für Ihr Reisenotizbuch auf.

Öffnen Sie das Radialmenü, und tippen oder klicken Sie auf Kamera.

Nehmen Sie die gewünschten Fotos auf, und tippen oder klicken Sie auf Alle einfügen.

Surface Pro 3 mit Surface-Stift und Type Cover
Symbol für Surface-Stift

Schnelle Notizen

Mit dem Surface-Stift können Sie auf Surface Pro 3 und Surface 3 Ihre Ideen einfacher als je zuvor in OneNote notieren.

Taste drücken – schreiben – fertig

Wenn Sie auf Ihrem Surface Pro 3 oder Surface 3 angemeldet sind, können Sie OneNote mit dem Surface-Stift schnell öffnen – auch über den Sperrbildschirm.

OneNote öffnen mit nur einem Tastendruck

Bei gesperrtem Surface-Tablet:

Drücken Sie die Taste oben am Surface-Stift, um OneNote zu öffnen und schnell etwas zu notieren. Drücken Sie die Netztaste, um Ihr Surface wieder in den Energiesparmodus zu versetzen. Ihre Notizen werden in OneNote gespeichert.

Beim Verwenden von Surface:

Drücken Sie die Taste oben am Surface-Stift. OneNote öffnet die zuletzt angelegten Notizen. Sie können zwischen OneNote und anderen geöffneten Apps wechseln.

Sie haben keinen Surface-Stift? Kein Problem.

Öffnen von OneNote auf dem Startbildschirm

Auch ohne Surface-Stift können Sie OneNote nutzen. Wählen Sie die OneNote-Kachel, öffnen Sie in den aktuellen Notizen eine neue Seite, und notieren Sie Ihre Ideen.

OneDrive-Wolkensymbol

Einmal notiert, überall verfügbar

Sie können OneNote kostenlos auf PCs, Macs, iPads und Smartphones wie Windows Phone, iPhone und Android-Geräten installieren und verwenden. OneNote synchronisiert alle Elemente. Weitere Informationen finden Sie unter OneNote.com.

Wenn Sie weitere OneNote-Features nutzen möchten, installieren oder aktivieren Sie OneNote 2013. Infos finden Sie unter OneNote.com/Download. Mit OneNote 2013 können Sie Aktionen ausführen, etwa Audioaufnahmen und benutzerdefinierte Tags erstellen, in einer Gruppe an Notizbüchern arbeiten und vieles mehr.

Sobald Sie diese Features in OneNote 2013 verwendet haben, werden Ihre Aufnahmen, Tags und die gemeinsame Arbeit auch in Ihren synchronisierten Notizbüchern gespeichert. Die OneNote 2013-Schulungsvideos enthalten weitere Informationen zur Verwendung von OneNote 2013.

Symbol für das Radialmenü Für die Toucheingabe optimierte Radialmenüs

Bei der Arbeit in der OneNote-App sehen Sie runde Symbole in Ihren Notizen, z. B.: Rundes Symbol (Seite), Rundes Symbol (Tabelle) oder Rundes Symbol (Stift).
Diese Symbole werden eingeblendet, wenn Sie auf einer Seite Notizen oder Objekte auswählen, Text oder Bilder markieren oder andere Aktionen in Ihrem Notizbuch ausführen. Wenn Sie auf diese Symbole tippen, wird ein Radialmenü mit einem Rad von Befehlen angezeigt, die darauf basieren, was Sie ausgewählt haben.

Wählen Sie zum Öffnen des Radialmenüs das kleine runde Symbol. Der im Kreis angezeigte Befehl hängt von der derzeit ausgeführten Aktion ab.

Das Kreissymbol wird in der Mitte eines Radialmenüs angezeigt und enthält Befehle zu den von Ihnen ausgeführten Aktionen. Hier sehen Sie das Radialmenü für das Arbeiten mit einer Tabelle:

Wählen Sie im Radialmenü einen Befehl wie beispielsweise Zeichnen, um zur Freihandeingabe zu wechseln, oder Tabelle, um eine Tabelle einzufügen. Wählen Sie einen Pfeil im äußeren Ring, um weitere Befehle für Elemente auszuwählen, z. B. einen Markierungsstil.

Wird in der Mitte die Pfeilschaltfläche „Zurück“ angezeigt, können Sie über diese Schaltfläche zum vorherigen Menü zurückkehren.

Weitere Informationen finden Sie unter Verwenden von Radialmenüs zum Anzeigen von OneNote-Befehlen.

Verwenden des Menübands in OneNote 2013

Mithilfe des Menübands in OneNote 2013 können Sie schnell Befehle und Einstellungen aufrufen.

Suchsymbol Bedarfsgerechter Zugriff auf Notizen

Öffnen der letzten Notizen

OneNote speichert Ihre Einträge unter „Schnelle Notizen“ in Ihrem Notizbuch, sodass Sie sie später überprüfen und organisieren können.

In OneNote

Wählen Sie den Ziehpunkt Menüsymbol, um eine Liste Ihrer Notizbücher zu öffnen. Ganz oben in der Liste wird Aktuelle Notizen angezeigt.

In OneNote 2013

Schnelle Notizen befindet sich unten in der Liste der Notizbücher. Ist die Liste der Notizbücher nicht geöffnet, wählen Sie zum Öffnen der Liste neben dem Namen des aktuellen Notizbuchs den Pfeil.

Bei Surface Pro 3 oder Surface 3

Drücken Sie bei entsperrten Surface die Taste oben am Stift, um die zuletzt erstellte Notiz anzuzeigen.

Suchen von Notizen

Durchsuchen von OneNote mithilfe des Suchfelds im linken Menü

In OneNote

Suchen Sie Text in Ihren Notizen mithilfe des Ziehpunkts Menüsymbol. Wählen Sie den Ziehpunkt, und geben Sie im Suchfeld den zu suchenden Text ein. Sie können in allen Ihren Notizbüchern oder in einem bestimmten Notizbuch nach Text suchen.

Durchsuchen von OneNote mithilfe des Suchfelds im linken Menü

In OneNote 2013

Suchen Sie mithilfe des Suchfelds rechts auf dem Bildschirm nach Ihren Notizen.

Symbol für Notizen Viele Notizbücher, alle in OneNote

Sie können beliebig viele Notizbücher erstellen. Verwenden Sie Abschnitte, Seiten und Tags, um Elemente leichter zu finden.

Ihre OneNote-Notizbücher…

…sind auch in OneNote 2013.


Jede Schnellnotiz stellt eine eigene Seite dar. Sie können jede Seite in das Notizbuch und den entsprechenden Abschnitt ziehen.

Senden einer Seite per E-Mail

Teilen einer Seite mithilfe des Charms „Teilen“

Wählen Sie oben rechts im Fenster Teilen Symbol „Teilen“, um die angezeigte Notizbuchseite per E-Mail zu senden.

Teilen eines Notizbuchs

Kopieren des Notizbuchlinks

Fügen Sie zum Teilen eines Notizbuchs einen Link zu dem Notizbuch in eine E-Mail ein. So geht's:
Klicken Sie in der Liste Ihrer Notizbücher mit der rechten Maustaste auf das gewünschte Notizbuch, und wählen Sie Notizbuchlink kopieren.

Welche Elemente andere Personen sehen können, hängt von den Einstellungen für den OneDrive-Ordner ab, in dem sich das Notizbuch befindet. Informationen zum Festlegen von Berechtigungen finden Sie unter Freigeben von Dateien und Ordnern und Ändern von Berechtigungen.

Zusammenarbeiten mit OneNote 2013

Einladen von Personen zu Ihrem Notizbuch oder Teilen des Notizbuchs in einer Besprechung

In OneNote 2013 gibt es mehrere Möglichkeiten zum Teilen. Öffnen Sie das Menü Datei, und wählen Sie zum Anzeigen der Optionen Teilen.

Wenn Sie Personen zu einem Notizbuch einladen, können Sie festlegen, wer das Notizbuch anzeigen und bearbeiten kann.

Sie organisieren eine Besprechung?

Schaltfläche „Für Besprechung freigeben“ in

Wenn Sie eine Besprechung organisieren, können Sie während der Besprechung die Notizen aller Teilnehmer sammeln und Audioaufnahmen erstellen und mit anderen Personen teilen. Informationen hierzu finden Sie unter Erstellen von Notizen während einer Besprechung.

Möchten Sie nichts teilen?

Ihre Notizbücher sind privat, bis Sie sie teilen.

Kopieren von Grafiken oder Text und Abrufen eines Links zur Quelle Hinzufügen von Bildern, Ausschnitten und mehr

Sie können Ihren Notizbüchern Bilder, Webseiten und Dateien hinzufügen. Ein Link zur Quelle wird automatisch eingefügt. So geht's:

In OneNote

Kopieren von einer Webseite mithilfe von „Teilen“

Wenn Sie eine gesamte Webseite in Ihr Notizbuch einfügen möchten, wischen Sie vom rechten Bildschirmrand nach innen, und wählen Sie Teilen und anschließend OneNote.

Sie können eine Vorschau der Seite anzeigen, bevor Sie sie an OneNote senden.

Rechtsklicken zum Einfügen der kopierten Elemente

Wenn Sie Bilder oder Text aus dem Internet in Ihr Notizbuch einfügen möchten, wählen Sie die einzufügenden Elemente aus, halten Sie sie gedrückt (oder klicken Sie mit der rechten Maustaste darauf), und wählen Sie dann Kopieren.

Halten Sie anschließend in OneNote eine Stelle auf dem Bildschirm gedrückt (oder klicken Sie mit der rechten Maustaste auf eine Stelle), und wählen Sie Einfügen.

Wählen von „Einfügen“ und Auswählen eines einzufügenden Bilds

So kopieren Sie ein Bild aus „Eigene Aufnahmen“ Ihres Surface oder aus einem beliebigen Speicherort auf Surface oder OneDrive: Öffnen Sie in der kostenlosen OneNote-App die Seite, auf der das Bild eingefügt werden soll, und wählen Sie Einfügen und anschließend Bild.

Wählen Sie den Speicherort und die zu kopierenden Bilder aus, und wählen Sie dann Öffnen.

In OneNote 2013

Registerkarte „Einfügen“ auf dem Menüband

Öffnen Sie die Registerkarte Einfügen, wählen Sie die einzufügenden Elemente aus, und folgen Sie den Anweisungen.

Einfügen aus dem Web direkt in OneNote 2013

Einfügen in OneNote
Wenn Sie Internet Explorer und OneNote 2013 verwenden, können Sie OneNote Clipper installieren und mithilfe dieses Tools durchsuchbare Bilder von Webseiten (inklusive Links) in „Schnelle Notizen“ einfügen.

KameraAufnehmen von Fotos direkt in OneNote

Machen Sie mit der Surface-Kamera Fotos, und legen Sie sie auf einer OneNote-Seite ab. Nehmen Sie beispielsweise das Whiteboard in einer Besprechung, eine Entwurfsidee für die nächste Veranstaltung oder ein Foto für Ihr Reisenotizbuch auf.

Öffnen Sie das Radialmenü, und wählen Sie Kamera.

Nehmen Sie die gewünschten Fotos auf, und wählen Sie Alle einfügen.