Verwenden von OneNote auf dem Surface

Speichern Sie mit OneNote Ihre Notizen, Zeitungsausschnitte, Skizzen, Fotos und vieles mehr an einem zentralen Ort, auf den Sie von überall aus zugreifen können.

OneNote wird mit OneDrive synchronisiert und speichert alle Dateien automatisch, sodass Sie von überall aus Ihre Notizen anzeigen, aktualisieren und organisieren können.
Auf dem Surface ist OneNote vorinstalliert. Sie können auf Ihren anderen Geräten kostenlos OneNote 2013 installieren.

Surface Pro 3 mit Surface-Stift und Type Cover
Symbol für Surface-Stift

Schnelle Notizen

Mit dem Surface Pro 3 und dem Surface-Stift können Sie Ihre Ideen einfacher als je zuvor in OneNote notieren.

Klicken – schreiben – fertig

Wenn Sie beim Surface angemeldet sind, können Sie OneNote mit dem Surface-Stift schnell öffnen – auch über den Sperrbildschirm.

Klicken, um OneNote zu öffnen

Bei gesperrtem Surface:

Drücken Sie die obere Taste des Surface-Stifts. OneNote wird geöffnet, und Sie können schnell etwas notieren. Wenn Sie die Netztaste drücken, um das Surface wieder in den Energiesparmodus zu versetzen, werden Ihre Notizen in OneNote gespeichert.

Beim Verwenden des Surface:

Drücken Sie die obere Taste des Surface-Stifts. OneNote öffnet die zuletzt angelegten Notizen. Sie können zwischen OneNote und anderen geöffneten Apps wechseln.

Sie haben keinen Surface-Stift? Kein Problem.

Öffnen von OneNote auf der Startseite

Auch ohne Surface-Stift können Sie OneNote nutzen. Tippen oder klicken Sie auf die OneNote-Kachel, öffnen Sie in den aktuellen Notizen eine neue Seite, und notieren Sie Ihre Ideen.

OneDrive-Wolkensymbol

Einmal notiert, überall verfügbar

Sie können OneNote kostenlos auf PCs, Macs, iPads und Smartphones wie Windows Phone, iPhone und Android-Geräten installieren. OneNote synchronisiert alle Elemente. Weitere Informationen finden Sie unter OneNote.com.

Wenn Sie weitere OneNote-Features nutzen möchten, installieren oder aktivieren Sie OneNote 2013. Infos finden Sie unter OneNote.com/Download. Mit OneNote 2013 können Sie Aktionen ausführen, z. B. Audioaufnahmen und benutzerdefinierte Tags erstellen, in einer Gruppe an Notizbüchern arbeiten und vieles mehr.

Sobald Sie diese Features in OneNote 2013 verwendet haben, werden Ihre Aufnahmen, Tags und die gemeinsame Arbeit auch in Ihren synchronisierten Notizbüchern gespeichert. Die OneNote 2013-Schulungsvideos enthalten weitere Informationen zur Verwendung von OneNote 2013.

Symbol für das Radialmenü Für die Toucheingabe optimierte Radialmenüs

Bei der Arbeit in der OneNote-App sehen Sie runde Symbole in Ihren Notizen, z. B.: Rundes Symbol (Seite) Rundes Symbol (Tabelle) oder Rundes Symbol (Stift).
Diese Symbole werden eingeblendet, wenn Sie auf einer Seite auf Notizen oder Objekte tippen, Text markieren, Bilder auswählen oder andere Aktionen in Ihrem Notizbuch ausführen. Wenn Sie auf diese Symbole tippen, wird ein Radialmenü mit einem Rad von Befehlen angezeigt, die darauf basieren, was Sie gerade ausgewählt haben.

Tippen oder klicken Sie zum Öffnen des Radialmenüs auf das kleine runde Symbol. Der im Kreis angezeigte Befehl hängt von der derzeit ausgeführten Aktion ab.

Das Kreissymbol wird in der Mitte eines Radialmenüs angezeigt und enthält Befehle zu den von Ihnen ausgeführten Aktionen. Hier sehen Sie das Radialmenü für das Arbeiten mit einer Tabelle:

Tippen oder klicken Sie im Radialmenü auf einen Befehl wie beispielsweise Zeichnen, um zur Freihandeingabe zu wechseln, oder Tabelle, um eine Tabelle einzufügen. Tippen oder klicken Sie auf einen Pfeil im äußeren Ring, um weitere Befehle für Elemente auszuwählen, z. B. einen Markierungsstil.

Wird in der Mitte die Pfeilschaltfläche „Zurück“ angezeigt, können Sie über diese Schaltfläche zum vorherigen Menü zurückkehren.

Weitere Informationen finden Sie unter Verwenden von Radialmenüs zum Anzeigen von OneNote-Befehlen.

Verwenden des Menübands in OneNote 2013

Mithilfe des Menübands in OneNote 2013 können Sie schnell Befehle und Einstellungen aufrufen.

Suchsymbol Bedarfsgerechter Zugriff auf Notizen

Öffnen der letzten Notizen

Die von Ihnen erstellten Schnellnotizen werden in einem Abschnitt des OneNote-Notizbuchs gespeichert, sodass Sie sie später überprüfen und organisieren können.

In OneNote

Tippen oder klicken Sie auf die Ziehpunkte (drei horizontale Linien), um die Liste Ihrer Notizbücher zu öffnen. Ganz oben in der Liste wird Aktuelle Notizen angezeigt.

In OneNote 2013

Schnelle Notizen befindet sich unten in der Liste der Notizbücher. Ist die Liste der Notizbücher nicht geöffnet, klicken Sie zum Öffnen der Liste neben dem Namen des aktuellen Notizbuchs auf den Pfeil.

Mit dem Surface Pro 3

Drücken Sie bei entsperrtem Surface die obere Taste am Stift. Die zuletzt erstellte Notiz wird angezeigt.

Suchen von Notizen

Suchen in OneNote mithilfe des Charms „Suche“

In OneNote

Suchen Sie mit dem Charm „Suche“ Text in Ihren Notizen. Wischen Sie vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Suche. Tippen oder klicken Sie dann auf den Pfeil über dem Suchfeld, wählen Sie OneNote aus, und geben Sie den gewünschten Text ein.

Suchen in OneNote mithilfe des Charms „Suche“

In OneNote 2013

Suchen Sie mithilfe des Suchfelds rechts auf dem Bildschirm nach Ihren Notizen.

Symbol für Notizen Viele Notizbücher, alle in OneNote

Erstellen Sie so viele Notizbücher, wie Sie möchten. Verwenden Sie Abschnitte, Seiten und Tags, um Elemente leichter zu finden.

Ihre OneNote-Notizbücher…

…sind auch in OneNote 2013.


Jede Schnellnotiz stellt eine eigene Seite dar. Sie können jede Seite in das Notizbuch und den entsprechenden Abschnitt ziehen. Die Vorgehensweise wird in diesem Video veranschaulicht.

Senden einer Seite per E-Mail

Teilen einer Seite mithilfe des Charms „Teilen“

Wischen Sie vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Teilen, um die angezeigte Notizbuchseite per E-Mail zu senden.

Teilen eines Notizbuchs

Aktiviertes Notizbuch in der Notizbuchliste

Fügen Sie zum Teilen eines Notizbuchs einen Link zu dem Notizbuch in eine E-Mail ein. So geht's:
Klicken Sie in der Liste mit Ihren Notizbüchern mit der rechten Maustaste auf das gewünschte Notizbuch, und tippen oder klicken Sie dann auf Notizbuchlink kopieren.

Welche Elemente andere Personen sehen können, hängt von den Einstellungen für den OneDrive-Ordner ab, in dem sich das Notizbuch befindet. Informationen zum Festlegen von Berechtigungen finden Sie unter Freigeben von Dateien und Ordnern.

Zusammenarbeiten mit OneNote 2013

Einladen von Personen zu Ihrem Notizbuch oder Teilen des Notizbuchs in einer Besprechung

In OneNote 2013 gibt es mehrere Möglichkeiten zum Teilen. Öffnen Sie das Menü Datei, und tippen oder klicken Sie zum Anzeigen der Optionen auf Teilen.

Wenn Sie Personen zu einem Notizbuch einladen, können Sie festlegen, wer das Notizbuch bearbeiten und anzeigen kann.

Sie organisieren eine Besprechung?

Schaltfläche zum Freigeben für eine Besprechung in

Wenn Sie eine Besprechung organisieren, können Sie mithilfe von Für Besprechung freigeben während der Besprechung die Notizen aller Teilnehmer sammeln und Audioaufnahmen erstellen.

Möchten Sie nichts teilen?

Ihre Notizbücher sind privat, bis Sie sie teilen.

Kopieren von Grafiken oder Text und Abrufen eines Links zur Quelle Hinzufügen von Bildern, Ausschnitten und mehr

Sie können Ihren Notizbüchern Bilder, Webseiten und Dateien hinzufügen. Ein Link zur Quelle wird automatisch eingefügt. So geht's:

In OneNote

Kopieren von einer Webseite mithilfe des Charms „Teilen“

Wischen Sie zum Einfügen einer gesamten Webseite in Ihr Notizbuch vom rechten Bildschirmrand nach innen, und tippen oder klicken Sie auf Teilen und anschließend auf An OneNote senden.

Sie können eine Vorschau der Seite anzeigen, bevor Sie sie an OneNote senden.

Einfügen der Elemente aus der Zwischenablage mithilfe des Radialmenüs

Wenn Sie Bilder oder Text aus dem Internet in Ihr Notizbuch einfügen möchten, wählen Sie die einzufügenden Elemente aus, halten Sie sie gedrückt, und wählen Sie dann Kopieren aus.

Öffnen Sie anschließend in OneNote das Radialmenü, und tippen Sie auf Einfügen.

Auswählen eines einzufügenden Bilds mithilfe des Radialmenüs

So kopieren Sie ein Bild aus „Eigene Aufnahmen“ auf dem Surface oder aus einem beliebigen Speicherort auf dem Surface oder OneDrive: Öffnen Sie in der kostenlosen OneNote-App die Seite, auf der das Bild eingefügt werden soll. Rufen Sie dann das Radialmenü auf, und tippen oder klicken Sie auf Bild.

Wählen Sie den Dateispeicherort aus, und tippen oder klicken Sie auf die zu kopierenden Bilder und anschließend auf Öffnen.

In OneNote 2013

Registerkarte „Einfügen“ auf dem Menüband
Öffnen Sie die Registerkarte Einfügen, wählen Sie die einzufügenden Elemente aus, und folgen Sie den Anweisungen.

Einfügen aus dem Web direkt in OneNote 2013

Einfügen in OneNote
Wenn Sie Internet Explorer und OneNote 2013 verwenden, können Sie OneNote Clipper installieren und mithilfe dieses Tools durchsuchbare Bilder von Webseiten (inklusive Links) in „Schnelle Notizen“ einfügen.

KameraAufnehmen von Fotos direkt in OneNote

Machen Sie mit der Surface-Kamera Fotos, und legen Sie sie auf einer OneNote-Seite ab. Nehmen Sie beispielsweise das Whiteboard in einer Besprechung, eine Entwurfsidee für die nächste Veranstaltung oder ein Foto für Ihr Reisenotizbuch auf.

Öffnen Sie das Radialmenü, und tippen oder klicken Sie auf Kamera.

Nehmen Sie die gewünschten Fotos auf, und tippen oder klicken Sie dann auf Alle einfügen.