




2. Drag toward the right over the words, and downward.
A selection box surrounds the words.

Selecting words

\ne'\\t ft̂M ^°P£

it!'' ; '. Aft*; fp*;'

Selection

3. When the selection box surrounds the words you wwttto
select, lift the pen.
The words turn gray to show that they're selected.

is Casual (A\W Says if9.
\i vf our wfvy

h<W£ft QV1p*|-^"""G«v area shown)
selection.

For information on other methods for selecting words, refer to
"Quick Guide to Writing," on page 52.

Moving, Copying, and Deleting Words

You can move your ink writing around on the page just as you
can in a word-processing application. You can also delete
selected writing. After a deletion, InkWriter removes the empty
space and rewraps the line.

To move words

1. Tap y a single word to select it or press 1 and drag to select
several words.
Refer to "Selection," on page 39, if you need help selecting.

Selecting words
is Casual (Aj? y

casual). Even if
I

Selection

r
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Paragraphs To select and move a whole
paragraph, you can use a different method of
selection (tap • on the left of the paragraph to
select the whole thing). For more information,
refer to "Quick Guide to Writing," on page 52.

2. Press i (and hold) the selection (or choose Move from the Edit
menu).
A single dashed line (a "marquee") appears over part of the
selection. The single marquee shows that the selection is ready
to be moved.

Preparing for
a move

Single marqu,
|W [p (JJA/if

w ?f.tef,t

If you want to move the selection to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marqueed words to a new location and lift the pen to
"drop" the selection.
The words appear in the new spot, a/ia! InkWrap technology
rewraps the words to make a single, whole paragraph without
gaps.

Writing moved to
new position

see*

is casual (Ak/ S
. l'i*i loo^i
Hit event

t/i ffow.tr
'

' Selection IMS been
RIO Veil flOWfR.
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To copy words

1. Select the words you want to copy.
Refer to "Quick Guide to Writing," on page 52, if you need help
selecting.

2. Tap press -I (and hold) the selection (or choose Copy from the
Edit menu).
A double dashed line (a double marquee) appears over part of
the selection. The double marquee shows that the selection is
ready to be copied.

Preparing to

copy
L,Jltf# .̂,J.c,-£^̂

A i/evy CA&wal)- Ev^' if tW" e
Double marquee7 | fa«W\ vify\, * \ .(ifww.f.VrlJ.JM.

If you want to move the copy to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marqueed words to a new location and lift the pen
to "drop" the selection.
InkWriter rewraps the writing and the words appear in the
new spot.

Copied writing

i»cp*«$«<*|ef

i/cW EVec/i if ow-ir«wtvV
Wi'n, W<?' II Uave-a a/eaV ^^ copy in new

, r*i Ipek-fnd f<M}<Hrd TO S ,̂,,,.,,,̂ ,,
Hie ei/ehf cxM hope to see, UCIA/

1 * - /^ - i ^ i . '. i /^
>f •

„ »„, , rnn .nol mWnn*t rviovuig, Lopying, ano Del ing worus

To paste copied writing into another document

1. Select the writing you want to copy.

2. Tap press -1 (and hold) the selection (or choose Copy from the
Edit menu).
A double dashed line (a double marquee) appears over the
selection.
You can also get the marquee by choosing Copy from the Edit
menu while the writing is selected.

3. Turn to the Table of Contents.
The marquee floats over the Table of Contents.

4. Turn to the document in which you want to paste the copy.
Again, the marquee floats over the page.

5. Drag the marquee to move the copy anywhere on the page.

6. Lift the pen to "drop" the marquee (and the copy of the writing).

To delete a word or phrase

1. Select the phrase you want to delete.
A single word does not need to be selected.

2. Draw a cross out y over the word or selection (or choose
Delete from the Edit menu).
InkWriter removes the selection and rewraps the line.
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Changing the Ink in the Pen

You can set the InkWriter pen for light or bold (heavy) lines,
and you can switch to gray or white-on-black ink. With white -
on-black ink, you can write on top of a drawing object that
you've filled with a dark or solid pattern.

To change inks

1. Choose Pen from the Options menu to open the Pen option

sheet.

Changing

the ink
Note to Gina > Pen

Ink: -^ '

S3
25

.£•»-• /9in®e tifott. ta :; •

**** J*g 45- fe«M

2. Tap Y the ink style you want to use. and then tap Y Apply
& Close.
Tap Y Apply if you want to leave the option sheet open as you
experiment with different inks.

The ink style you choose affects writing you do after you
change the ink. To change the ink in words you've already
written, refer to "Changing Ink and Text Style," next.

Changing Ink and Text Style

With InkWriter you can change the way your writing looks by
underlining it, making it bold, highlighting it, or even italicizing
it. If you translate your writing to computer text, you can change
the font and font size of the text, as well as the style.

44 Changing the Ink in the Pen

You can use style changes for purposes other than looks. For
example, if you want to suggest deleting a line in a letter
someone has sent you, you can select the line and change it to
strike-through style. You can select important words and make
them bold, or italicize them, without rewriting.

To change ink and text style

1. Select the text or ink writing you want to change.

Default settings If you want to set the default
style, color, font, size, and width for a
document, don't select any writing.

2. Choose Writing from the Options menu.

The Writing option sheet opens.

Changing $
writing options

,/" Note to Gina » Writing

Style: Fine
•4 Normal

Bold
Extra Bold

Color ||j • n 1

Fort: » Roman (URW)

Italic
Highlight
Strike -thru
Underline

D

Size: > Same as Line Height

Width: > Normal

? Agp£ I *»P»y8,Ctol»|

3. In the Style and Color areas, tap Y the option you want to use.

The default style is Normal. The default color is solid black.
You can use Bold, Extra Bold, Italic, Highlight, or Underline to
add emphasis, or you can use Strike-Thru to mark lines for
deletion.
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4. If you've translated the text and want to change the font, font
size, or font width, choose a selection from the pop-up lists.

• Font Options depend on the fonts available on your computer.
Built-in fonts include Courier (a typewriter-like font), Roman
(a font similar to Times), and Sans Serif (a font with no
decorations at the edges of the letters). The default settings
depend on the stationery you use.

• Size You can choose a size that is a percentage of the line
height you're using, or you can write in the precise percentage
you want. The default font size is Same as Line Height (100
percent).

• Width You can choose Condensed, Normal, or Expanded for
font width. The default setting is Normal.

5. When you've chosen the styles you want to use, tap Y Apply
& Close.

Translating Your Writing

You can translate your writing into computer text to give a letter
or report a more professional appearance. Remember, though,
that you don't need to translate your writing to take advantage
of spell-checking, proofing, and search capabilities. With
InkWriter, you can check spelling and search your handwriting
without a translation step.

1. Select the text you want to translate.

2. Choose Translate and Edit from the Edit menu (or draw a circle
o over the selection).

InkWriter transforms your writing into text and opens an editing
pad. If you're translating a large block of text, you can choose

Translate (or draw a circle tap ©) to directly translate to text
without editing.

You may see some mistakes. To correct them, use regular
PenPoint methods. Write over the incorrect letters, and tap Y OK
to close the pad when you're satisfied with the text.

Changing the style, font, and font size You
can change the style of translated text the same
way you can in a word-processing application.
For information, refer to "Changing the
Default Settings far Translations." next.

Changing the Default Settings for Translations

You can specify the font, font size, and proportion you want to
use when you translate your writing into computer text.

1. With nothing selected, choose Writing from the Options menu.
The Writing option sheet opens. Style and Color are grayed
because they are set by the Pen option sheet.

2. Change the font, font size, and font width to the settings you
want.

3. Tap Y Apply & Close.
When you translate writing you do after making these changes,
the computer text takes on the attributes you set.

Checking the Spelling

Translating Your Writing

You can use the built-in spelling checker to check your work
without translating your writing to computer text. For complete
information on checking the spelling, refer to your PenPoint
publications. The following is a summary.
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To check spelling

1. Turn to the document you want to check.

2. Choose Spelling from the Edit menu (or write an 5 in the
title line).
Ink Writer immediately begins checking the spelling. If a
questionable word is found, the Spell dialog sheet opens.
Suggestions for possible replacements are listed above the
questionable word.

Checking the
spelling

Meeting Notes: Spell

approved abbreviate apparelled
approves approached appraised
approvals approval apprised
approving oppressed apprized

a p p r o v v cId

The correct word is in the list Select the word. The check
continues till a "check complete" message appears.

Replacement is computer text If you replace
a written word, InkWriter inserts the new word
as computer text. You can delete the word and
rewrite it with the correct spelling if you want
to keep everything in writing, not text.

The correct word is not in list Write the correct word and
tap ? Replace. The check continues till a "check complete"
message appears.

You want the spelling checker to remember your replacement
word Write the word and tap • Remember. InkWriter adds the
word to the dictionary and continues the check.

You want to leave the word as it is Tap K Ignore.

Checking the Spelling

3. When the "check complete" message appears, tap V OK to
close the spelling checker.

The message tells you how many questionable words were
found.

Proofing a Single Word

You can proof an individual word to see if you've made a
spelling error.

To proof a word

1. Select the word you want to check.

2. Choose Proof from the Edit menu (or write a P over the
selection).

The Proof dialog sheet opens. Suggestions for possible
replacements are listed above the word you're checking.

Proofing a wordapproved abbreviate apparelled
approves approached appraised
approvals approval apprised
approving oppressed apprized

The correct word is in the list Select the word. InkWriter
replaces the word you selected with the word from the list.

The correct word is not in list Tap Y Clear, write the correct
word, and then tap • Replace. InkWriter replaces the word
you selected with the word you wrote.

Closing To close the dialog sheet without replacing the word,
tap • Cancel.
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Searching

You can search your handwriting for a certain word or character.
You don't need to translate your writing to computer text to
search it. If you think you'll be doing a lot of searching,
however, you may wish to print most of your work, rather than
writing in longhand.

To search for a word

1. Turn to the document you want to search.

Searching

2. Choose Find from the Edit menu (or write an f in the title line).
The Find dialog sheet opens.

3. Draw a scratch out
the line.

through the existing word to clear

4. Print the word you want to find.

The word is translated immediately. If you need to correct it,
draw a circle o gesture over it to open an editing pad, make the
correction, and tap Y OK to close the pad.

5. Tap Y Find.

If the word is found, the word "Found" appears in the Result
section of the Find sheet and the word is selected.

You can search for further occurrences of the same word by
repeatedly tapping Find. When the word cannot be found again
in the text, the words "Reached end" appear in the dialog box.

50 Searching

Find and replace You can use InkWriter to
find and replace text words. Tap Y the option
arrow in the Find dialog sheet to open the Find
and Replace sheet. For more information, refer
to your PenPoint publications.

Switching to Writing Ink

With Smartink on, you can write and draw interchangeably.
Smartink is on when its icon appears in the top right corner of
the menu bar.

Smartink icon
Dinner

Options Insert View

3;

Smartink on

You can switch from Smartink to writing ink when you want all
your marks to be treated as writing, not as drawing. You may
need to do this, for example, when you want to edit writing
underneath or near a drawing.

To switch to writing ink

Tap Y the Smartink icon to open the Smartink menu, and choose

Writing Ink.
The writing icon now appears at the top of the page to remind
you that writing ink is in use. Each line now has a dotted middle
rule (another reminder).

Writing ink icon
Lunch

Insert View

' Writing ink in use

You may occasionally switch to writing ink and then decide to
draw something. If you try to create a drawing with writing ink
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on, InkWriter treats the drawing as words, or may reject the
strokes altogether, if you forget to switch back to Smartlnk or to
drawing ink. (InkWriter will not recognize a drawing over two
lines high when you're using writing ink.)

If a drawing isn't behaving as expected, make sure you're
working with Smartlnk (or drawing ink) on. For information on
drawing ink, refer to "About Drawing," on page 59.

Quick Guide to Writing

The following table, "How to work with words," summarizes
various writing activities. Before you try these activities,
you may simply want to write for a bit, getting a feel for the
InkWriter page and enjoying the keyboard-free writing
environment.

For a list of frequently used gestures—some of which are not
covered here—refer to "Using Gestures," on page 14.

How to work with words

To do this Do thisResult

Select a word

Select several
words

Tap y the word.

A gray rectangle "highlights"
the selected word.

Press i (and hold) just to the
left of the first word you want

j. H fa toi flf rt*

jW- IrtyovJ +tv brick bui
> ft'l/l feM He tuiU'l

Tut actual *&vtis i> 441

D^ ,»c«l̂{Alc 1/fW CA^P* 0 1 PV''̂ 'f
Mnt^lrt'4- /i/ll^, Wtf'H ViC

dill, l«k K « ^in'*

liCn^. T>K irstiiu.î»+ ii ;«

<J

fosy 5triM.̂ Tte^c. i; « blq

<M K_4,

lvt a at'c^V .
^Selection
Jbox

to select. You see a vertical bar
under the pen.

Without lifting the pen, drag the
selection box over additional
words Lift the pen to select the
words

i» casual (Ak)< s«-V5 i'fs
,i««0 E«M if ouif «wtv

,
event

L
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To do this

Add more
words to a
selection
(extend the
selection)

Select
everything in
a document

Delete (erase)
a word or
selection

Do thisResult
»*.(„••

if o
,

i'i*\-to

Select the first word and then
draw a right bracket ] after the
last word that you want to include
in the selection.

Alex called -Hie (association «wd
leai^Ma^ 4Vi«t -Hie awaitts dinner
will toe- held *t -HicJftcfeoM
Srill; TVie Clief Wie-KiS famous
fuv tils seafood ctisKs h<vt. is
s mdp, in £»se V04J1CMvet^
been to Jacton s .J

Extend a Select the last word first and then
selection draw a left bracket [ before the
backward first word that you want to include

in the selection.

Ale*-Hie Us6cc<ati»i and
Ma -Hiat -Hie awanls dinner
tofr keU tf-t -rticOac^o^

l • The Ckef -HdeK i* famous
tiis serfood c4ist«s [Hev^c, is

'"

Choose Select All from the Edit
menu.

With writing ink on, Select All
selects all writing.

With drawing ink on, Select All
selects all drawings.

Gi
Ale
*\m —
kle* called -Hie .

leavMod -thai -flic flwauls diMnev
wiil IBS Wo 0-t -Hie JftctstM
Grill- The chef -HneKiS famous
fok- his satfaoa ctistts- Hftx- is

^i'i?^

/ Faet-Unt

Draw a cross out y over a word or
a selection.

(Or, draw a scratch out * over
an unselected word to leave a
space where the deletion occurs.)

We.
at oii

Wso. if yowVe
fill you in o

playimfl in
, tVifcse wew

in on two
in

wew;

We, can \n\Y-
f otik'

-sp. if yottVe
ton fill you in on two

playina in
, twse

•ft
Select a whole Tap Yat a point to the left of any .,-.,
paragraph line in the paragraph you want to val M&l̂f&wi >'f W^WH y

i<**> »s»»A f).ro:-"«: . t '.»»t;r Hie ei/cut awf WOPC-I-O ve*. 'Jow
' " "-'• fUef€
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To do this Do this Result

Insert a blank Draw a caret A gesture where
line (or five you want to insert the line When
blank lines) the Insert menu opens, choose

one line or five lines.

location Ule'll n«J to twatc some- (wi«w
to .

<K office, is tootv-owac^ wnt w
wewlrtfl roow

Insert a single
space or a
pop-up pad

Draw a caret A and choose an
option from the Insert menu.

location We'll "<y "to w«fcc EOVHC iwiw
cfawMCl tVtVw foe*- layout
The office >s too C+-OW0C,!! and we rw

Insert the
date, time, or
date and time
in a page

Draw a caret A and choose an
option from the Insert menu.

M/cWIe- Ciuv\e, iti; witU som«
qoodf I'dCrts atjojjt tV new/'
office layout' Sdc is « apod
d«scqn-er »Uff U V I ^ W S f U i o
we lifork We f«lW <Wout

Move selected Select the words, press i the pen
words on the selection, and hold.

You see a single dashed line
(a "marquee") over part of the
selection.

Drag the marqueed item to a new
spot, and lift the pen to "drop" the
selection.

n v e«njc.;.t's
Q*W ffoW-aifw
f?jt Unvt.ua/tAt-'

.
We evthV owf Wie-Hi iefc" \Joti

- r .

entvv ob

Copy selected
words

ft!;

&-•
i

Select the words, tap press •! the
pen on the selection, and hold.

You see a double dashed line
(a "marquee") over part of the
selection.

Drag the marqueed item to a
new spot, and lift the pen to
"drop" the copy.

ca&i4aO Ev"«i i
' 'm, i '

'*i. loSM '

»
entvV

'» Casual (AW says i'*s .
I i/ew casual) Even ffc*ur«rtvy
! do«M't »*""M, ^'H liavf- « avtar
! dfiAMevf IX Ipckind -fWiflaKfl to

ei/«nt n"1̂  Mcpe-t-o see-

Translate and
edit a word

Draw a small circle o over (on top
of) the word to open an editing
pad.

Correct the word if you need to, ^

Lowdon Wsi4

rqj J- o a d o o

&» BJ ad s«-J
1!

"ib
,«H

Quick Guide to Writing

To do this Do this Result

Translate Draw a circle tap a> over the
a word selected word. InkWriter

automatically translates the word.

If you need to make changes,
draw a circle o on top of the text
word to open an editing pad.
Make the changes and tap Y OK to
close the pad.

wH-i ouv- sales
hevc was ver^

TVie>,i are » suoev'
and doitw a

\*\ v

Split a single Draw a down right L on top of
word into two the letter before which you want

to insert a space.

Or, draw a caret A and choose
Single Space from the Insert
menu.

-New
- CCWW

- Sales

-New

Join two words
into one

Tap P the space between the two
words to select the space, and
then draw a cross-out y over the
selected-space.

Or, choose Delete from the Edit
menu.

nin^ fi

• New office fa, T>n
• Co«n«wis6toM -fw- Mike
• Salesiv-aihiMij pir

Break a
paragraph
of writing
into two
paragraphs

Draw a down left _j over the spot
at which you want to break the
paragraph.

Or, draw a caret A and choose
Paragraph Break from the Insert
menu.

We. can
t oyiv wtt^i
sp. ff yowVe
ill oLi in on two

mfl

We. ran MY afcouj-

m

ot owr iweet iuw

jo, if yoyiVe
fill -yoii IH CM two

playina <w L
, -Hibse wen; «ft-ev
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To do thisDo thisResult

Join two
paragraphs
into one

Draw a cross out x to the right of
the first paragraph, or draw an up
right r in the first line of the
paragraph that you want to merge
into the paragraph above.

Another alternative is to select
the paragraphs you want to join
and write a J (for Join) over the
selection.

We cam W\f-
\\fHM5 at

|W«J, ff vow
Con fill you M

f
you M on two

playina iw
, tkfcse wei/

We. can
t

I
MM
(<f

sQ. rf yowVe f
fill -yoii in on two

playinfl M uWon
, tdbse 'wen «fte*-

Change the
way ink looks
(change its
attributes)

Select the words or paragraphs
you want to change and draw a
check mark ̂ over the selection.

When the Writing option sheet
appears, tap Y the option you
want, and then tap Y Apply.

You can leave the option sheet
open as you select new words or
paragraphs and make more
changes. When you've finished,
tap Y Apply & Close. (Tap the
close corner to simply close the
sheet.)

/ Nole to Gina t Veiling

Styte:Fire
Normal
Bold
Extra Bold

»*c
HtgH,grt
Stnke-lhfu
Underline

Color m • O D

Fort: » Roman (UF1W)

Size: * Same as Line He.gN

> Normal

Make selected Write a B (for bold) over (on top
words bold of) the selection. The B toggles

the style on and off.
.

Sate TVflimn

NeW office

Underline Write a U (for underline) over (on
selected words top of) the selection. The U

toggles the style on and off.

Here a bold phrase is also
underlined.

Sate Tvajnin

MtuJ nfi

- Sate 1w»jniM.
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To do thisDo thisResult'" 'f Urk;'-j* : .ViUUfj fe.

Highlight Write an H (for highlighting) over
selected words (on top of) the selected words.

The H toggles the style on and off.

Highlighting has an effect similar

le* Ollfrf' 4ke assodnt i'o"ion<l Ifr
f -Hie flwcuCTsamnev will be hfU #t
Jac.k6c*1 Grill- IVe^efHHiev-tii

foir- his scnfoD^af5«« Hecc is
a. map, in case vouve nei/ev beei/\o

to that of a colored highlighter
used on paper.

Italicize
selected words

Strike through
selected words

Return words
to normal style

Change a word
to initial caps
(first letter
only is
capitalized)

Write an 1 (for italics) over (on top
of) the selected words. The 1
toggles the style on and off.

Be sure to write the 1 with its
serifs (crossbars top and bottom).

Draw a flick right -_ gesture over
the selected words.

Write an N (for normal) over (on
top of) the selected words.

4
A

Draw a right up — ' over the word
(the gesture also works on an
unselected word).

Hiaf- -Hie flwan^sdinvw will lac held o-f
tde Jackeon Grill- Tke chef -fWeis
fawoMS fo^ nis seafood discos Hel/e is
a, map, in caic you've nevet' (a««nt&

- New/office Air p»u
- (x»Ws6ioh fUr- Mike
- Sate TWiniurf fwtruw

" Afen/ offi^f falfai

Pr^A'^VfTlCe T^^ 1/81/1
~ Ccwîvi is&ion TDK Mike
- Sales "twining fv-oarftin

- ĵi( nfdri- CM Till i INtW P((ic«: lev U»n
- Canwiis&ion yol̂ Hike
- Sate Ivditiinfl «ir-o«riWM j ' j

- New of<Nr At pan
- CouWs&ion fbr Mike
- Sate twirtinfj firujram

• NeW office fti- POM
- COIHIVMS&IOH fw- Mike
~ Sate "frtfinimj flroj^ftrM

Alex called the association and learned
that the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been to Jackson's.

Alex called the Association and learned
that the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been to Jackson's.
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To do this

Change a word
to lowercase

Do this

Draw a right down —| over the
word (the gesture also works on

an unselected word).

Result

Alex called the ASSOCIATION and
learned that the awards dinner wil l be held at
die Jackson Grill. Here is a map, in case
you've never been to Jackson's.

Drawing
This section describes basic drawing concepts and tells you
how to select and work with your drawings.

Change a word

to all caps

A l e x called the association and learned
(bat the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been Co Jackson's.

Draw a right up flick -Ji over the

word (the gesture also works on
an unselected word).

Alex called die • sTOflition and learned
that die aw ards dinner w ill be held at the
Jackson Grill. Here is a map, in case you've

i to Jackson's.

Alex called die ASSOCIATION and
learned thai (he awards dinner will be held a1

the Jackson Grill. Here is a nap, in case
you've never been to Jackson's.

About Drawing

You can draw anything on an Ink Writer page that you can draw
with a regular pen. You can enhance drawings with different line
weights and fill patterns, and you can translate rough sketches
into computer-perfect shapes.

You can draw anywhere on a page. When you draw, if you make
ink marks that are more than two lines high, InkWriter Smartlnk
recognizes the marks as a drawing.

Smartlnk and Drawing

As noted in section 5, "Writing," a/ia! Smartlnk'" technology
can tell the difference between writing and drawing. To make
sure Smartlnk treats your drawing as drawing—and not as
writing—follow these guidelines:

• Make the first stroke in a drawing more than two lines high.
InkWriter treats any pen stroke that's taller than two lines as a

drawing.

• If you've already done some writing, leave a blank line
between the writing and a new drawing.

If you resume writing after making a sketch, skip another line
between the drawing and the writing that follows.

.
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Drawing

Make a drawing -

more than two
tines high.

ltttt>'5 « i*np
4Vi& Jocfe* Gnll

Skip a line between
writing and drawing.

About Objects

Anything you draw that is more than two lines high, or that is
within a drawing region, is an object. When you draw a circle
and then a square, the circle and the, square are separate objects.
If you draw the square with separate up-and-down pen strokes,
each stroke (line) is an object.

Single stroke
objects

If you plan to translate objects into computer-perfect shapes,
you should draw each object with a single stroke. For best
results with circles, start and end on one of four sides (top,
bottom, left, or right). For best results with rectangles, start and
end in one of four corners, and draw the shape with a single
stroke. More information appears in "Translating Drawings Into
Shapes," on page 65.
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Selecting Objects

Before you can revise a drawing, you must select a drawing
object (or objects). A selected object looks different from
selected text. It has handles that you use to stretch, reduce, or
rotate the object.

To select a single object

1. Tap the object.
Handles appear to show that the object is selected.

A selected
drawing objectHandles

To select several objects as one

1. Press i (and hold) at a point near the objects you want to
select.
A small box forms. This is the beginning of a selection box.

2. Without lifting the pen, drag the selection box over the objects
you want to select.
The box surrounds the objects.

A selected
drawing objectSelection box

Lift the pen.
Handles appear to show that the objects have been selected
as one.

For more information on object selection, refer to "Quick Guide
to Drawing," on page 75.
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Moving, Copying, and Deleting Objects

You can move and copy the elements in a drawing just as you
can move and copy your writing. If you want to repeat a certain
object (or group of objects), you can copy the object and paste
it several times without redrawing anything.

To move an object (quick way)

1. Select the object, or drag to select several objects.

2. Drag the object by its center handle

Center handle
Dragging a
selected object

To move an object (long way)

1. Press 1 (and hold) the object until you see a single marquee (a
dashed line) form around the object.
You can also get the marquee by choosing Move from the Edit
menu while the object is selected.

Single marquee
^Marquee

^
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If you want to move the selection to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

2. Drag the marquee to move the object anywhere on the page.

3. Lift the pen to "drop" the marquee (and the object).

To copy an object

1. Select the object, or drag to select several objects.

2. Tap press -1 (and hold) the object until you see a double
marquee (a double dashed line) form around the object.
You can also get the marquee by choosing Copy from the Edit
menu while the object is selected.

Double marquee

Studio

Reception

If you want to move the copy to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marquee to move the copy anywhere on the page.

4. Lift the pen to "drop" the marquee (and the copy).
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To paste a copy of a drawing into another document

1. Drag to select the drawing.

2. Tap press •! (and hold) until you see a double marquee (a double
dashed line) form over the selected drawing.
You can also get the marquee by choosing Copy from the Edit
menu while the object is selected.

3. Turn to the Table of Contents.
The marquee floats over the Table of Contents.
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4. Turn to the document in which you want to paste the copy.
Again, the marquee floats over the page.

5. Drag the marquee to move the copy anywhere on the page.

6. Lift the pen to "drop" the marquee (and the copy).

To delete an object

1. Select the object, or select a group of objects as one.

2. Draw a cross out y over the selection (or choose Delete from
the Edit menu).
If the object is very small using Delete (Edit menu) works best.
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Translating Drawings Into Shapes

You can translate hand-drawn lines, rectangles, and oval shapes
into computer-perfect shapes. Shape translation is especially
useful when you want to give a rough drawing, such as a flow
chart, a more professional appearance.

Single-stroke drawing To take advantage of
shape translation, you must draw the original
shape with a single stroke of the pen.

If you plan to translate objects into computer-perfect shapes,
you should draw each object with a single stroke. For best
results with circles, start and end on one of four sides (top,
bottom, left, or right). For best results with rectangles, start and
end in one of four corners, and draw the shape with a single
stroke.

To translate a single-stroke object

1. Select the object you want to translate.

2. Choose Translate and Edit from the Edit menu to open a pop-up
translation menu.
You can also draw a circle o to open the menu.

3. In the menu, tap K the shape you want: Line, Circle, Rectangle,
Triangle, Polyline, or Text.
InkWriter translates the object into the shape you chose.

To translate multiple objects

1. Select the objects you want to translate.
For example, a word label in a drawing is made up of multiple
strokes. To translate the word, you need to drag to select the
whole word. Or, you can select several shapes, such as boxes
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