Produkt Libre ME Office jest obecnie niedostępny.
Omówienie Wymagania systemowe Powiązane

Wymagania systemowe

Minimalne
Twoje urządzenie musi spełniać wszystkie minimalne wymagania, aby można było otworzyć na nim ten produkt
System operacyjny Windows 10 w wersji 10240.0 lub nowszy
Architektura x64
Zalecane
Twoje urządzenie powinno spełniać te wymagania, ponieważ umożliwi to osiągnięcie optymalnego działania
System operacyjny Windows 10 w wersji 10240.0 lub nowszy
Architektura x64