Windows 1.11 目前無法使用。
概觀 系統需求 相關

系統需求

最低
您的裝置必須符合所有最低需求,才能開啟此產品
OS Windows 10 版本 10240.0 或更高版本
架構 x64,x86
DirectX 版本 10
建議
若要獲得最佳體驗,您的裝置應該符合這些需求
OS Windows 10 版本 10240.0 或更高版本
架構 x64,x86
DirectX 未指定