Published Mar 11, 2010|Updated Aug 22, 2017

Exploit:JS/CVE-2010-0806

Alert level: Severe Detected with Windows Defender Antivirus

Also detected as: No associated aliases

Exploit:JS/CVE-2010-0806 is a detection for specially crafted JavaScript that is designed to attempt to exploit the reported vulnerability described by Microsoft Security Advisory 981374.
 
Internet Explorer 8 on Microsoft Windows 2000 Service Pack 4 is not affected by this vulnerability. Internet Explorer 6 Service Pack 1 on Microsoft Windows 2000 Service Pack 4, and Internet Explorer 6 and Internet Explorer 7 are vulnerable.

 

Latest news
VIEW ALL
 
Show/Hide feedback form